Accueil > Tous les forums > Divers > Petit bug apparu récemment

Petit bug apparu récemment


Répondre | Nouveau sujet | Voir tous les sujets | Chercher | Archives

Petit bug apparu récemment

Auteur : Toujoursplushaut [89 posts] 90.0.61.---
Date: 12/06/2017 12:18 [Edité: 12/06/2017 12:22]

L'ajout de ?otm à la fin de l'adresse ne fonctionne plus comme l'indique l'exemple ci-dessous
www.visugpx.com/UEkmwcLijT?otm

 

Re: Petit bug apparu récemment

Auteur : Admin [731 posts] 78.226.234.---
Date: 12/06/2017 21:50

Salut,
avec ton exemple pas de soucis chez moi !

 

Re: Petit bug apparu récemment

Auteur : Toujoursplushaut [89 posts] 83.201.229.---
Date: 14/06/2017 08:19 [Edité: 14/06/2017 08:35]

Bonjour,
Effectivement plus de souci aussi chez moi ce matin alors que le petit bug apparaissait sur plusieurs navigateurs sur Mac et PC. A ne rien y comprendre a priori.
A posteriori j'ai compris ce qui s'est passé
J'ai vu sur le forum www.visugpx.com/forum/read_4306.html que le même petit bug avait été signalé et que tu l'avais corrigé le 13/06 à 20h08 et lorsque tu m'as répondu le 13/06 à 21h50 le petit bug n'existait effectivement plus
Merci


 
Répondre | Nouveau sujet | Voir tous les sujets | Chercher | Archives | Up

Répondre à ce message
En tant qu'invité vous pouvez poster mais vous ne pourrez pas éditer vos messages. Inscrivez-vous et découvrez les autres fonctions réservées aux membres, ça prend 2 minutes !
biggrin smile sad eek
confused cool mad razz
lol ill evil rolleyes
wink redface happy lost
Votre Nom
Votre email [anti-spam]
Sujet [Soyez précis]

Consultez les règles du forum. Pour ajouter un lien encadrez l'URL par < > ou utilisez les BBtags. HTML désactivé.
Recevoir les réponses par mail


Oui, c'est ça ! (cliquez dans le carré)